Opiniones sobre Heden LECMEME35U3

Heden LECMEME35U3 19€90
Nota general :
1/10
sobre 4 opiniones
  • 0%
    0 opiniones
  • 0%
    0 opiniones
  • 0%
    0 opiniones
  • 0%
    0 opiniones
  • 100%
    4 opiniones
Ordenar por:
  • de Christophe G
    Publicado el 15 de agosto de 2017
    Producto comprado en LDLC.com el 30/4/17
    Número de opiniones: 6 Nota media: 2

    Solo funciona el USB !!!

    Igual que los otros comentarios, debería haber leído ANTES de comprar. Veremos lo que da a nivel de la SAV ahora sabiendo que tomé varios meses antes de usarlo para leer las tarjetas sd.

  • de Christophe G
    Publicado el 19 de julio de 2017
    Producto comprado en LDLC.com el 30/4/17
    Número de opiniones: 6 Nota media: 2

    Igual .... solo usb que funciona!

    No hay necesidad de comprar estas cosas ...... o venderlas en otro lugar! las otras unidades no funcionan, no hay luces de transferencia, no hay controladores para actualizar y para el usb 3 Me pregunto si el flujo se encuentra en la cita ... así que no hay problema de configuración, es ¡Es solo que no funciona!

  • de yann D
    Publicado el 12 de diciembre de 2015
    Producto comprado en LDLC.com el 19/11/15
    Número de opiniones: 18 Nota media: 8

    solo el usb3

    después de conectar el primer recibo, los lectores de tarjetas y los LED no funcionan, Windows 10 reconoce que está bien, pero solo el usb 3 está bien ... el servicio al cliente me pide que interrumpa el reproductor y envíe la foto. para enviarme uno nuevo .............
    mismo problema ...........
    rebelotte, un nuevo martillo para el lector, y esta vez me ofrecen un crédito para comprar otro más confiable ...
    Recibió un akasa que funciona perfectamente ....
    gran servicio post-venta ......

  • de michel be
    Publicado el 18 de noviembre de 2015
    Producto comprado en LDLC.com el 9/11/15
    Número de opiniones: 2 Nota media: 1

    Barato pero no funciona

    Decepcionado por este producto. Es demasiado juguete y ni siquiera funciona. Probé en dos computadoras diferentes (una bajo Windows 8.1 y otra bajo Windows 10). El resultado sigue siendo el mismo: nada funciona.